Seite 1 von 1

Antworten verschwinden

BeitragVerfasst: 29. Dez 2011, 09:04
von Carry
belli hat geschrieben:Irgendwas ist in letzter Zeit komisch bei mir: Ich antworte auf Beiträge, aber sie tauchen nicht auf - so eben auch hier: Hatte direkt auf Fluffis Beitrag geantwortet - ich halte besonders dir Cöllsche die Daumen, dass es nun bergauf geht -, aber kein Beitrag zu finden, nur einige andere: Hattet ihr das auch schon mal?


Habe ich auch ab und an. Meistens passiert das bei mir wenn jemand gleichzeitig mit mir seine Antwort losschickt.

Re: Antworten verschwinden

BeitragVerfasst: 29. Dez 2011, 10:23
von eule
Wenn jemand anders gleichzeitig einen Beitrag schreibt, steht ueber eurer Vorschau, dass gerade xy einen Beitrag verfasst hat und ihr werdet gefragt, ob ihr euren noch aendern wollt. Dann muesst ihr nochmal auf absenden klicken, sonst ist er weg bzw. gespeichert.

Re: Antworten verschwinden

BeitragVerfasst: 29. Dez 2011, 14:28
von Carry
Diesen Hinweis hatte ich früher mal gehabt, jetzt kommt der bei mir nicht mehr.

Re: Antworten verschwinden

BeitragVerfasst: 29. Dez 2011, 14:42
von eule
Hmmm, merkwuerdig... Keine Ahnung, warum er bei Dir nicht kommt... :hund_ratlos

Ich hatte das gestern auch, dass jemand gleichzeitig schrieb und der Text kam...

Re: Antworten verschwinden

BeitragVerfasst: 29. Dez 2011, 23:33
von belli
Also bei mir kommt da auch keine Nachricht - hab auf Absenden gedrückt, alles normal, aber dann war da kein Beitrag von mir

Re: Antworten verschwinden

BeitragVerfasst: 30. Dez 2011, 00:00
von eule
So,

da ich leider absolut nicht weiss, was bei Euch beiden schief laeuft, habe ich die Funktion
"Prüfung auf neue Beiträge" jetzt deaktiviert. D.h., die Beitraege des einzelnen Users koennen nicht vorm Abschicken angepasst werden, wenn zwischenzeitlich jemand anderes etwas geschrieben hat.

Sollte es also doch daran gelegen haben, ist dies jetzt vorbei...

Habt ihr denn schon mal geguckt, ob die Beitraege unter euren Entwuerfen zu finden sind?!

Re: Antworten verschwinden

BeitragVerfasst: 30. Dez 2011, 19:43
von Carry
Bei mir ist nichts in den Entwürfen gespeichert.

Vielen Dank, mal sehen, ob es nun klappt....ist ja langsam peinlich, dass bei mir nie etwas klappt :hund_rot

Re: Antworten verschwinden

BeitragVerfasst: 30. Dez 2011, 22:54
von belli
bei mir auch nichts unter Entwürfen, aber heute auch keinerlei Probleme. Danke für die Mühe!